[Mimedefang] re: Virus getting by MD

Alan Lehman alehman at gbutler.com
Fri Nov 19 13:23:19 EST 2004


I should have included that I installed MIME-Tools-5.415 and
MIME-Base64-3.03 with MD 2.48. I searched for old versions of
WordDecoder.pm (part of MIME-Tools), but there were none.

Thanks,
Alan


Aleksandar Milivojevic wrote:
>Alan Lehman wrote:
>> I'm also having problems with Exploit-MIME.gen.b getting through. I
just 
>> upgraded to MD 2.48 with clamav-0.80 and uvscan 4.32 but the problem 
>> continues.
>
>Have you upgraded MIME-Tools?  Do you still have old version of 
>MIME-Tools hanging around (make sure  MD is not using it)?



More information about the MIMEDefang mailing list