[Mimedefang] 2.71 Pre-requisites perl version

David F. Skoll dfs at roaringpenguin.com
Tue Sep 7 15:54:11 EDT 2010


Paul Hirose wrote:

> I was just wondering which was correct, especially the Perl version.
> The RHEL5.5 Perl is 5.8.8 and I wanted to know if I had to go and
> build 5.8.9 or not.

5.8.8 should be fine.

/me makes a note to fix the docs.

Regards,

David.


More information about the MIMEDefang mailing list